php5.4乱码!!

zhuwenai

2020-12-01 10:00

php5.4.16乱码!!
安装乱码!!!!
APACHE2.4.4
mysql :5.6.12


干!!难道偏要倒回5.2么???官方给个解决方案把!!!

2158 次浏览 6 条评论 收藏

说说我的看法

登录后可以发表评论 登录
6个评论
xiarui0774 2018-11-07 11:41
LA JI
回复
ytzjq 2020-12-01 10:00
这个只有收费版才支持5.3,免费的好像只支持5.2
回复
yinyuan8 2020-12-01 10:00
为何一定非得要Zend optimizer/Zend loader 。现在安装卡在这
回复
Lee 官方认证帐号 2020-12-01 10:00
kkjd 发表于 2013-7-8 15:54 static/image/common/back.gif
你好,我现在是php5.3+zend guard loader ,到第二步无法过去检测,是oelove系统不支持 zend guard 吗? ...

只支持php5.2.x+mysql5.x+zend optimzer3.3.x
回复
kkjd 2020-12-01 10:00
OEdev 发表于 2013-6-30 20:29 static/image/common/back.gif
不支持php5.4
目前只支持php5.2.x+mysql5.x+zend optimzer3.3.x

你好,我现在是php5.3+zend guard loader ,到第二步无法过去检测,是oelove系统不支持 zend guard 吗?
回复
OEdev 2020-12-01 10:00
不支持php5.4
目前只支持php5.2.x+mysql5.x+zend optimzer3.3.x
回复
作者信息

zhuwenai

2
贴子
0
粉丝

免费试用


咨询热线


在线咨询