OElove3.x 到底支持 php5.3 不?

lp014504

2020-12-01 10:00






这到底是怎么回事?无法安装

2066 次浏览 8 条评论 收藏

说说我的看法

登录后可以发表评论 登录
8个评论
aaaaa 2020-12-01 10:00

为何?啊
回复
安逸 2020-12-01 10:00
国外的主机,应该都有详细介绍的,支持PHP几的
回复
-- 2020-12-01 10:00
我也遇到这个问题,改成php5.2 。在装Zend Optimizer 就可以了
回复
lp014504 楼主 2020-12-01 10:00
哦,知道了,因为写了支持php5.3 ,还以为支持呢。。。请问,目前国外的主机,哪个是支持的?有人成功运行的,有吗?
回复
544425290 2020-12-01 10:00
Lee 发表于 2013-6-20 08:28 static/image/common/back.gif
不支持php5.3

[s:57]环境真复杂....
回复
Lee 官方认证帐号 2020-12-01 10:00
lp014504 发表于 2013-6-20 08:22 static/image/common/back.gif
第三张图,

With Zend Guard Loader v3.3

不支持php5.3
回复
lp014504 楼主 2020-12-01 10:00
第三张图,

With Zend Guard Loader v3.3

说明ZEND已经配置好了呀?!
回复
544425290 2020-12-01 10:00
正确来说高版本肯定可以支持低版本的!关键还是你其他环境是否也支持,从你途中看出你的ZEND不支持,找你空间商给你解决ZEND或许就可以安装了!
回复
作者信息

lp014504

3
贴子
0
粉丝

免费试用


咨询热线


在线咨询