OElove v3系统支持zend guard loader吗

2020-12-01 10:00

OElove v3系统支持zend guard loader吗?因为我的LINUX主机是PHP5.3的

3389 次浏览 7 条评论 收藏

说说我的看法

登录后可以发表评论 登录
7个评论
wapsky 官方认证帐号 2020-12-01 10:00
[s:1] 暂时只支持php 5.2
回复
ALLSEO全搜网 2020-12-01 10:00
是不中有启动生效啊?
回复
-- 2020-12-01 10:00
kkjd 发表于 2013-7-8 15:38 static/image/common/back.gif
没有人回复吗,已也已经装上zend guard loader 3.3,但依然提示不过
难道必须要php5.2+zend optimizer ?? ...

如果安装解码插件后还是不行,就看看php.ini文件里面对应的配置是否正确
回复
-- 2020-12-01 10:00
哎,怎么发现回复的帖子都是些老贴了....
回复
-- 2020-12-01 10:00
跟php相关的,属于解码插件  zend optimizer 支持php 5.2;zend guard loader支持php5.3的好吧
主机是php5.3就需要zend guard loader
回复
kkjd 2020-12-01 10:00
没有人回复吗,已也已经装上zend guard loader 3.3,但依然提示不过
难道必须要php5.2+zend optimizer ??!!
回复
969774007 2020-12-01 10:00
我的也是
回复
作者信息

1
贴子
0
粉丝

免费试用


咨询热线


在线咨询