已经装有Zend optimizer/Zend loader 提示不支持

gcjlhyp

2020-12-01 10:00

我问过供应商 此服务器已经装有Zend optimizer/Zend loader 3.3
但为什么安装的时候 环境检测还提示不支持呢


with Zend Guard Loader v3.3, Copyright (c) 1998-2010, by Zend Technologies


2801 次浏览 6 条评论 收藏

说说我的看法

登录后可以发表评论 登录
6个评论
OEdev 2020-12-01 10:00
痴人勿说梦 发表于 2014-4-6 17:03 static/image/common/back.gif
楼主,我的也和你一样的提示啊!

需要php5.2.x的环境支持
回复
痴人勿说梦 2020-12-01 10:00
楼主,我的也和你一样的提示啊!
回复
kkjd 2020-12-01 10:00
同问,我的是php5.3,而且也已经装上zend guard loader 3.3,但依然提示不过
回复
OEdev 2020-12-01 10:00
需要zend optimiter3.3版本支持
回复
544425290 2020-12-01 10:00
Zend optimizer/Zend loader不符合官方的那个环境!具体环境你可以找出,然后问问OE官方看看!
回复
gcjlhyp 楼主 2020-12-01 10:00
没人吗  那我自己坐沙发楼
回复
作者信息

gcjlhyp

3
贴子
0
粉丝

免费试用


咨询热线


在线咨询