2.21升级3失败,怎么处理

a434539

2020-12-01 10:00

下载5.2安装成功,后台不能进去,过了我下载升级包,点下一步就出现这,是什么原因???

我刚问空间商,他说我的空间支持5.0,不支持5.3 5.2 怎么办?

1324 次浏览 1 条评论 收藏

说说我的看法

登录后可以发表评论 登录
1个评论
Mar 2020-12-01 10:00
确认你环境的PHP版本是5.2 还是5.3
下载包己提供二个不同的下载地址
,同时确认一下你上传的方法与文件是不是完整
确认你的ZEND版本是否安装正确!
回复
作者信息

a434539

76
贴子
0
粉丝

免费试用


咨询热线


在线咨询