为什么网站安装时出现ZEND错误

wapsky 官方认证帐号

2020-12-01 10:00

安装OElove系统时,出现以下乱码问题:
说明:OElove核心程序用Zend编译程序进行编译,因此您的服务器均必须安装Zend Optimizer 3.3以上版本进行优化后才能正常运行OElove程序。
出现上述问题的可能原因:
1、空间未安装Zend Optimizer ,此情况多出现在国外服务器
2、空间中已安装的Zend Optimizer 失效
3、空间中已安装的Zend Optimizer 版本过低

207 次浏览 0 条评论 收藏

说说我的看法

登录后可以发表评论 登录
作者信息

wapsky

官方认证帐号

451
贴子
1
粉丝

免费试用


咨询热线


在线咨询