OElove 交友系统安装乱码问题原因

admin

2020-12-01 10:00

安装oelove 系统时,出现以下乱码问题:

说明:OElove 核心程序用ZEND 编译程序进行了编译,因此您的服务器均必须安装Zend Optimizer 3.3.以上版本进行优化后才能正常运行OElove 程序。
出现上述问题的可能原因:
  • 空间未安装Zend Optimizer ,此情况多出现在国外服务器
  • 空间中已安装的Zend Optimizer 失效
  • 空间中已安装的Zend Optimizer 版本过低

220 次浏览 0 条评论 收藏

说说我的看法

登录后可以发表评论 登录
作者信息

admin

15
贴子
0
粉丝

免费试用


咨询热线


在线咨询