版本太低 不懂升级了!

0775i.com

2020-12-01 10:00

我都不知道我的是什么版本了!我今天看到有补丁我都不知道从那升级开始!{:soso_e150:}
【您当前使用的版本不是v2.2.1.R0330,请先升级到v2.2.1.R0330,再升级v2.2.1.R0509】
有这些东西我都不知道我的是R0330还是R0301 !  {:soso_e135:}

管理员!帮帮我。我的只升过一次,就是今天年来从2.1升2.2版本的!后面我一直没有升级过了!
管理员:你说我是处在什么版本啊!
我应该从那开始升级呢!  拜托拜托了!{:soso_e152:}

1528 次浏览 2 条评论 收藏

说说我的看法

登录后可以发表评论 登录
2个评论
Lee 官方认证帐号 2020-12-01 10:00
这里有对应的版本升级补丁
http://bbs.phpcoo.com/thread-3542-1-1.html
按照步骤从低版本升级到高版本。
回复
Lee 官方认证帐号 2020-12-01 10:00
登录后台首页,右边和底部可以查看到系统的版本号。
回复
作者信息

0775i.com

12
贴子
0
粉丝

免费试用


咨询热线


在线咨询